贱人工具箱5.8.vlx

加载贱人工具箱后,显示加载成功,有时候可以使用,但是有时候用命令启动后显示”命令:y ; 错误: 未找到 LISP 应用程序 贱人5.8”,
已邀请:

lena

赞同来自:

贱人工具箱里面加载不知道是不是作者设置,需要加载速度很快,如果启动加载超过大概5秒钟就无法成功。所以需要多次加载快速时候才能成功。建议您使用5.7版本没有加入这个限制。

chenry676

赞同来自:

我测试了,如果是正版的贱人工具箱的,就可以正常使用,我特意买了正版

要回复问题请先登录注册